erreur PHP
Votre version PHP: (7.3.10)
n'est pas encore supportée.
Il faut utiliser une version plus ancienne
au plus égale à 7.1.99